Obert Fa 8 anys

Tancat Fa 8 anys

#51 closed Error // Bug (fixed)

petit bug en el unsolclick per a RouterOS 4.9

Notificat per: setup Propietari: somebody
Prioritat: Baixa // Baja // Low Fita: Per determinar - A determinar - To be determined
Component: Altres / Others Paraules clau:
Cc:

Descripció

el format dels paramtres del DNS en el RouterOS 4.9 ha canviat

/ip dns set primary-dns=10.139.7.162 allow-remote-requests=yes
expected end of command (line 1 column 13)

hauria de ser quelcom semblant a :

/ip dns
set allow-remote-requests=yes cache-max-ttl=1w cache-size=2048KiB \

max-udp-packet-size=512 servers=10.139.7.162

Historial de canvis (1)

comment:1 Canviat Fa 8 anys per miquel.martos

  • Estat canviat de new a closed
  • Resolució establert a fixed

Ja es pot triar el nou firmware a la web! i l'unsolclic ja surt be depenent del firm!

Nota: Vegeu TracTickets per a obtenir ajuda sobre l'ús dels tiquets.